Jump to content
Comet Forums

GoldenVirginia

Members
  • Content Count

    22
  • Joined

  • Last visited

Everything posted by GoldenVirginia

  1. Thanks Unusual, more or less I have understood your words, I hope the translation of Cassie to certify that I have understood correctly. regards! Gracias UnUsual, he entendido tus palabras más o menos. Espero que la traducción de Cassie me confirme que lo he entendido correctamente. Un saludo.
  2. He probado desactivando el antivirus y el firewall, pero el problema persiste. Por otro lado he buscado por google lo de la Luz Gris en bitcomet ( gris que es incapaz de comunicarse con el puerto) unos encontraron la solución de actualizando el BitComet y en este foro se comentó por el 2009 a una pregunta como la mía que el problema era "una mudanza de servidores".... era un hilo como este que también se comenta lo de la luz en gris y su por que.....http://www.cometforums.com/topic/12793890-error-de-deteccion-tcp-upd/page__p__49029__hl__gris__fromsearch__1#entry49029 Saludos!! I've tried disabling the firewall and antivirus but the problems persists. On another note, I've searched Google about the grey light in BitComet (grey which means that it's unable to communicate with the port) and some that found the solution by updating the BitComet client... and in this forum, back in 2009, the reply to a question much like mine was that it was a [due to ] a "server being moved"... it was a thread like this one where it, too, mentions the grey light and the why of it... http://www.cometforums.com/topic/12793890-error-de-deteccion-tcp-upd/page__p__49029__hl__gris__fromsearch__1#entry49029 Regards!!
  3. Gracias a tí Cassie!! :-) Thank you, Cassie!! :)
  4. ok UnUsual ;-) Thanks for everything, I am also with the translator but only to write, I understand what you tell me more or less ....... :-) OK, The UnUsual Suspect ;) Gracias por todo. Yo también estoy con el traductor pero sólo para escribir. Entiendo lo que me dices más o menos..... :)
  5. ;-) The UnUsual Suspect Thanks for your explanation Regards ;) The UnUsual Suspect, Gracias por tu explicación. Un saludo
  6. Gracias Cassie ...por cierto no pude encontrar el botón para editar mi post....leí el mensaje de UnUsual ...quería decirle que no estaba publicitando nada (ya que me advertía que los enlaces publicitarios contravenían las reglas ....pero como mi inglés escrito no es lo que debería de ser :-) ... y pensé en borrar el enlace pero no pude editar el post.... Saludines!! Cosa rara....¿por qué en no aparece el botón Edit en mi post original de los trackers?.....acabo de abrir un nuevo hilo y ahí si me sale, al igual que en esta respuesta... Thanks Cassie... by the way, I couldn't find the button to edit my post... I read TUUS' message [and] wanted to tell him that I wasn't promotinganything since he warned me that commercial links went against the rules) but, since my written English isn't what it should be... :) I thought of removing the link but wasn't able to edit the post... Greets!! Strange thing... why doesn't the Edit button appear in my original trackers' post? I've just opened up a new thread and one does appear there, as well as in this reply...
  7. Hola a todos :-) ...pues que de la noche a la mañana el Bitcomet 1.35 me ha dejado de escuchar el puerto, ni luz verde (lo normal) o luz naranja cuando me olvido que estoy con la wifi puesta (utilizo la conexión ethernet para el BitComet con ip fija).....la luz en gris y el mensaje de "Port detection failed". No entiendo que puede pasar, la configuración del router no ha sido cambiada, el firewall tiene su regla ..... :-( Lo único que he cambiado en el equipo ha sido que he desinstalado los programas que vienen por defecto con windows 10, os pongo el enlace que se verá más claro....https://thomas.vanhoutte.be/miniblog/delete-windows-10-apps/ ... esto fué ayer y antes de ayer estuve bajando tranquilamente.... Un saludo a todos!! espero con tranquilidad a Cassie :-) Acabo de actualizar a la última versión la 1.43 que por cierto, la comprobación de las actualizaciones desde BitComet me decía que no había ninguna versión nueva. Pero me he dado una vuelta por el foro y enseguida he visto la nueva versión. El problema persiste :-( Hello everyone :) Well, overnight BitComet 1.35 has stopped listening via the port.. no green light (normal) nor orange light when I forget that I've got WiFi enabled (I use the ethernet connection for BitComet with a static IP)... the light appears as grey with the message of "Port detection failed". I don't understand what could be happening, the router's configuration hasn't been changed, the firewall has its rule... :( The only thing that I've changed is that I've uninstalled the default programs that come with Windows 10. I'm including the link, where it'll show more clearly...https://thomas.vanhoutte.be/miniblog/delete-windows-10-apps/ This happened just as of yesterday.. the day before yesterday I was downloading peacefully... Regards to all!! I'll patiently wait for Cassie :) I've just upgraded to the latest 1.43 version, that, by the way, the "upgrade search" directly done by BitComet told me that there wasn'tany new version... but I took a look around the forum and quickly spotted the new version. The problem persists :(
  8. Hola a todos :-) , me he encontrado esto del 2015.... de que por miedo al espionaje de Windows 10 , algunos trackers bloquean a los usuarios de W10..... creo que quieren publicitar ese programa de intercambio, el Tribler.... Yo hace poco me mudé a win10 y no he tenido problemas con el B.C... el enlace es en castellano por eso ;-) ....No lo traduzcas todo Cassie :-)))) Un saludo para todos y en especial para Cassie ;-) Hello to all :) I've come accross this article from 2015... [it's about] how some trackers are blocking users, due to the "spying" of Windows 10. I think that they're also trying to promote this P2P program, Tribler. I've recently migrated to WIN 10 and haven't had any problems with BitComet. The link is in Spanish... don't translate it all, Cassie :D Greetings to all, and specially to Cassie ;) http://www.redeszone...nt-con-tribler/
  9. Hola Djpopigz, yo sigo sin problemas desde el 9 ...todo ok :-) espero que así continue. Un saludo! Hello Djpopigz, I'm still not having any problems since the 9th...everthing's OK :) [and] I hope that it will continue this way. Regards!
  10. :-) ayer no se si funcionaban, pero hoy si ;-) Ánimos! :) I don't know if they were working yesterday or not but, today they are :) Cheer up!
  11. Hola Cassie! :-) si, mucho tiempo sin pasar por el foro...doy fe contigo de que están caidos.....por lo menos desde el viernes 4 del presente mes aquí en Barcelona, Catalunya, Spain no se identifica. Esperamos tranquilamente que se solvente, paciencia que es la madre de la ciencia. Un saludo muy fuerte Cassie! Hello Cassie! :) Yes, it's been a long time without visiting the forum... I can attest (with you) that they're down... at least since Friday the 4th, here in Barcelona (Cataluña,Spain doesn't get identified [??]. We'll wait patiently until it gets resolved...patience is the mother of Science. Warm regards, Cassie!
  12. Gracias Cassie :-) entraba en el foro para ver si ya se estaba comentando el tema. Saludos!! Por cierto yo no tengo problemas con la velocidad pero si con la identificación en el BitComet, se me queda que no ingresa.... Thank you Cassie :) I just came by the forums to see if it anyone was commenting about the issue. Regards!! By the way, I'm not having problems with the speed but I am with Comet ID, it won't let me log in...
  13. De nada queeniequ Saludos :) You're welcome, queeniequ. Regards :)
  14. Hola a todos, tengo un problema con la identificación en el foro. Antes estaba identificado como Ike en el foro y goldenvirginia en el Cometid....ahora en los dos como goldenvirginia. He leido, lo que he podido entender, que se cambió la forma de identificación y el cometid sustituyó al del Foro.......pero ahora he querido cambiar la dirección de correo y no me reconoce ninguna de las dos contraseñas posibles....... Saludos Hi, everyone. I have a problem with the[/my] identification in the forum. Before, I was identified as Ike in the forums, and as GoldeVirginia in ometID... now, in both I appear as GoldenVirginia. I've read (what I've been able to understand) that the identification method changed and that cometID, substituted the Forums' [way]... but now, I've tried to change the e-mail address but it won't recognize either of the two possible passwords......... Regards.
  15. :rolleyes: lo siento cassie! ahora me he fijado que al actualizar informacion del perfil aparezco como Goldenvirginia :lol: por eso no me habias reconocido Saludos! ...ahora que estoy revisando lo del perfil...ya se lo que ha pasado! me ha identificado mediante el cometID...por eso no aparezco como Ike :huh: :rolleyes: I'm sorry, cassie! I've just now noticed that, when updating my profile information, I appear as GoldenVirginia :lol: , that's why you didn't recognize me. Regards! ... now that I'm revising the profile... I know what's happened! It's identified me, via cometID... that's why I don't appear as Ike :huh:
  16. Hola a todos! el motivo del hilo es realizar una sugerencia al equipo o encargados del BitComet. A si que movedlo a donde proceda si es razonable la sugerencia. Estos dias he estado jugando con la velocidad de bajada del programa. Yo tengo el Trio de Movistar, así que a veces no tengo el Deco encendido, con lo cual tengo mas banda para bajar y aprovecho para darle amplio margen al Bitcomet para utilizar el max de la banda, si tengo que navegar tambíen le doy menos......es cuando he echado de menos unos "perfiles" de velocidad en la barra de herramientas que permitiesen un cambio más rápido de paramentros. Si veis razonable la sugerencia pues eso pasarsela al programador B) Saludos! Hello to all! The reason for this thread is to make a suggestion to the BitComet Team/Developers. If you find the suggestion reasonable, please move it wherever it's best suited. These days, I've been playing around with the program's download speed. I have Movistar's "Trio" plan [Phone, ADSL and TV], so sometimes I don't have the decoder turned on, which provides me with more bandwidth to download with and I take advantage of this, to give BitComet ample margin to use the maximum amount of bandwidth, If I have to surf, I also give it less... it's at this time that I miss having some speed "profiles" in the tool bar, that would permit a faster change of parameters. If you consider this suggestion as being reasonable, please pass it along to the programmers. B) Cheers!
  17. Gracias Kluelos y cassie, la verdad es que nunca me ha salido la pantalla de MSDos, y creo que ha analiza las descargas terminadas puesto que una vez me detecto en positivo. De momento lo tengo con %1 y estoy observando que pasa cuando finaliza una descarga. De nuevo saludos a los dos :D Thank you, kluelos and cassie. The truth is that I've never gotten the MS-DOS screen and I think that it does analize the completed downloads, as, once, it gave me a positive [??]. At this moment, I have it at 1% and I'm keeping an eye on it, to see what happens when a download completes. Again, regards to both. :D
  18. Gracias :) queeniequ pero como ya posteé está solucionado por arte de magia :D Saludos!! Thank you :), queeniequ, but as I already posted, it has been fixed as if by magic. :D Regards!!
  19. Ya. En la casilla corespondiente tengo la ruta del antivirus.......pero las opciones siguientes "parámetros" y "extensiones de archivos a analizar" ?? Yo utilizo el Avast. Gracias the unusual OK. In the corresponding box, I have the antivirus's path... but, the following options "Parameters" and "File Extensions to Analize"?? I use avast! Thank you, The UnUsual.
×
×
  • Create New...