Jump to content
Comet Forums

DJPOPIZGZ

Members
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

2 Neutral

About DJPOPIZGZ

  • Rank
    Seeder
  • Birthday 08/03/1992

Contact Methods

  • MSN
    dj_popi_zgz_17@hotmail.com
  • Website URL
    http://https://www.facebook.com/djpopizgz.gonzalezgarcia

Profile Information

  • Gender
    Male
  • Location
    Zaragoza, España
  1. Ya está solucionado, me dio por cambiar la contraseña y tal, y si funciona, gracias It's solved... I decided to change the password and 'stuff', and now it does work. Thank you.
  2. No me aparece ni el nombre, ni la puntuación ni nada, le doy acceder y no se conecta, no me di cuenta que eso era el cometID, entonces me equivoqué en el comentario anterior, no puedo acceder al cometID, sorry por el fallo. It doesn't show the name, nor the score, nor anything. I hit Access and it doesn't connect... I didn't realise that that was Comet ID... therefore, I was incorrect in my previous post...I can't access Comet ID. Sorry for the mistake.
  3. Os funcionarán a vosotros porque a mi no, en el Comet ID si que estoy conectado, por decir que si me deja iniciar sesión, donde no deja iniciar sesión es en el propio BitComet, hablo por mi de que no puedo acceder. Maybe they'll work for you but, as for me, it's not. In Comet ID I am connected (it will allow me to initiate session), but in BitComet itself, is where I can't access.
  4. Si que se caen constantemente los servidores y si que duran de tiempo esa "caída", haber si se soluciona ya, un saludito Cassie desde Zaragoza!! :) Well the servers sure go down often and the "drops" sure are long. Let's see if it finally gets fixed. Regards, Cassie, from Zaragoza!! :)
  5. Sigo sin poder iniciar sesión en mi cuenta de BitComet I still can't initiate session in my BitComet account.
  6. A día de hoy sigue sin funcionar los servidores. To date, the servers are still not working.
  7. Según leo y por lo que me pasa desde ayer por la tarde, debe ser el servidor. Se me queda todo el rato en contactando con el servidor cuando accedo a mi cuenta en bitcomet, entro en cometid y si que estoy dentro (lo que si me di cuenta, que en puntuación y demás, sale un momento cargando, pero al final no sale números ni nada) Pensé que me pasaba a mi solo, pero según lo visto.... Espero que se solucione pronto, que las descargas van lentas. Saludos According to what I've read and because it's been happening since yesterday afternoon, itmust be the server. It remains "connecting" to the
  8. Buenos días Cassie, gracias por el aporte, lo digo de todo corazón y eso que pusiste en nota, sinceramente, no entendí nada, ya disculparás mi torpeza :( Good morning. Cassie, I thank you for the information, wholeheartedly. You'll have to excuse my clumsyness as, what you said in the Note, I sincerely didn't understand at all. :(
  9. Buenas Noches Foro Lo primero de todo, agradeceros vuestra paciencia conmigo, vuestras traducciones y vuestra manera de explicar las cosas, sois un grupo de 10. Guardian Eagle: Muchísimas gracias por todo su aporte, enlaces, explicaciones, etc., vuestra paciencia y el perder el tiempo conmigo :) Cassie: Gracias por la traducción del inglés al español, esto último que me puso Guardian Eagle, tuve que usar el traductor del propio navegador, sinceramente, hay algo que no entendí, si pudieras hacerme el favor de la corrección correcta, te lo agradecería bastante :) Eso de los ¨pares¨ y semilla
  10. Hice los pasos de la página en inglés que me enviaste me metí en el bitcomet y le di a mapear de nuevo puerto UPnP Escuchar puerto de TCP: 25420 (Abierto en Firewall/Router) Escuchar puerto de UDP: 25420 (Abierto en Firewall/Router) Firewall de Windows Añadido [TCP added, UDP added] Asignación de puertos NAT: Añadido [MitraStar (http://www.mitrastar.com/)] Servicio de aceleración del disco No instalado Me sigue yendo las descargas lentas, ¿no será porque no tengo instalado el servicio de aceleración del disco? Quiero que me vaya como este tiempo atrás, a 1000kb/s de tasa de descarga G
  11. En la dirección 192.168.1.1, me meto en configuración de la red<LAN<UPnP, estaba desactivada, le di a activar, y me sigue dando error en la asignación de puertos NAT en BitComet At the 192.168.1.1 address, I went into Network Configuration>LAN>uPnP, it was disabled. I activated it but it still gives me the error in the NAT Port Assignation in BitComet.
  12. Hola amigos del foro Gracias al comentario de Tripoide, conseguí abrir el puerto de escucha desde la página 192.168.1.1 (tuve que instalarme Firefox: versión 22.0), puse la contraseña que cambié en el portal Alejandra, ya dentro del router, me fui al apartado ¨Network Setting<NAT<DMZ¨, donde pone ¨Default Server Adress¨, puse mi dirección IP (cuando lo vi, estaba puesto 0.0.0.0), me metí al bitcomet, y la luz se me puso verde, pero me meto en estadísticas, y me sale esto todavía: Escuchar puerto de TCP: 25420 (Abierto en Firewall/Router) Escuchar puerto de UDP: 25420 (Abierto en Firew
  13. Buenas tardes Siento responder un poco tarde, pero tuve un problema en el ordenador, tuve que cambiar el ventilador, pasta térmica, etc... buscando por Internet, leí que el habilitar el UPnP, no se puede a través del ¨portal Alejandra¨, tiene que ser por la dirección 192.168.1.1, estos días atrás, cambié la contraseña del portal para quitarlo de ahí pero, al 192.168.1.1, no me deja entrar con ningún navegador, hablan de la protección y de la seguridad, desde el 192.168.1.1, se podía habilitar la UPnP, pero mi pregunta es: ¿Cómo puedo acceder a ella?, el problema no sé si será el habilitar el
  14. En el primer post puse los Puertos que puse, puse El Mismo puerto para UDP y TCP (Opción: Único puerto), mi IP cambia Cada Vez Que Reinicio el PC, ME metí Dentro del router (Portal Alejandra), me fuí al Firewalls y añadí las reglas Que puse anteriormente y por Ultimo, me meti en el cortafuegos del antivirus (Avast), Con El router antiguo si me funcionó todo bien y en este No Sé Porque No Funciona, Mi modelo de enrutador es this: Mitrastar Mitrastar HGW -2501GN-R2 Sinceramente me Llega Lo Que Me pones en Inglés, Pero la traducción del propio Navegador es muy mala, quiero decir, Que Hay Cosa
  15. esto dices?? Lo siento por ponértelo así pero no sé poner capturas de pantalla :( Tiempo de subida: 3:04:11 Tareas globales: Total: 472 / Ejecutando: 22 Conexiones TCP: Establecidas: 17 (Máx: Sin límite) / Semi abiertas: 48 (Máx: 200) IP de Red: 192.168.1.36 WAN IP: 176.86.221.66 Escuchar puerto de TCP: 25420 (Bloqueado por Firewall/Router) Escuchar puerto de UDP: 25420 (Abierto en Firewall/Router) Firewall de Windows Añadido [TCP added, UDP added] Asignación de puertos NAT: Error [uPNP device not found!] Servicio de aceleración del disco No instalado Velocidad de descarga promedio:
×
×
  • Create New...