Jump to content
Comet Forums

Search the Community

Showing results for tags 'plugin'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • New Members' Report!
  • BitComet
    • BitComet General Discussion
    • Guides and Tutorials
    • VIP Acceleration
    • BitComet Bug Reports
    • BitComet Feature Requests
    • Incomplete and Deleted Topics
  • BitComet International (Non-English)
    • Espa帽ol (Spanish Members)
    • Fran莽ais (French members)
    • Romana (Romanian Members)
    • Japanese Forum
    • BitComet Translations
  • CometBird & CometMarks
    • CometBird General Discussions
    • CometMarks General Discussion
  • Video Playback
    • MPCStar General Discussions
    • CometPlayer General Discussions
  • Others
    • Torrent Questions
    • General Questions
    • Lounge

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. I have a question, BitComet will install I2P plugin at some future version? https://en.wikipedia.org/wiki/I2P https://geti2p.net/en/docs/applications/bittorrent I think it would be a great addition to BitComet 馃槑
  2. Hola a todos, soy nuevo en los foros de Bitcomet. El problema que me preocupa, creo que se debe a un problema de incompatibilidad entre la versi贸n 1.35 de bitcomet y el plugin de emule versi贸n 1.24 (tanto en el modo xtreme, como en la versi贸n normal), ya que en versiones anteriores de Bitcomet, la misma versi贸n del plugin de emule me funcionaba muy bien. El plugin me da mensajes de error, de que el sistema no puede encontrar el archivo especificado, que si ha habido un fallo al crear un determinado archivo (por eso no se puede encontrar), etc; as铆 que me introduje en el directorio de Bitcomet y pude comprobar, para mi sorpresa, que en la carpeta "plugin_emule", faltaban muchas carpetas que no se habian instalado durante la instalaci贸n del plugin, con lo cu谩l no me extra帽aba para nada que el emule no funcionara y no se conectara. Bueno, espero una soluci贸n. Gracias. Hello everyone, I'm new to the BitComet forums. The problem that worries me, I think, is due to an incompatability problem between version 1.35 and the eMule plug-in version1.24 (both for the Xtreme mode as well as for the Normal one)... as in previous versions of BitComet, the same version of the eMule plug-in worked very well for me. The plug-in gives me error messages - the like of 'the system can't find the specified file', 'an error has ocurred when creating a specific file(that's why it can't be found), etc. . So, I accessed BitComet's directory and was able to see (to my surprise) that in the "plugin_emule" folder many folders were missing - they hadn't been installed during the installation of the plug-in - therefore, I wasn't at all surprised that the eMule wouldn't work and would not connect. Well, I await a solution. Thank you.
×
×
  • Create New...