Jump to content
Comet Forums
Sign in to follow this  
namco83

bonjour

Recommended Posts

Voilà j'ai un souci,j'espere que vous pourrez m'aider.

J'ai actuellement bitcomet 0.70

Tout marchait bien jusqu'à hier sauf quand j'ai voulu rentrer les ports que conseille mon fai, club-internet.

En fait je n'ai plus eu de connection tout court sur internet.

Après avoir galéré pour retrouver adresse ip, passerelle et tout le bazarre, je me rend compte que bitcomet a aussi un probleme.

En fait je n'arrive plus à trouver de client sur qui me connecter. Je ne sais absolument pas de ou ca viens. j'ai changer de ports, j'en ai mis un au hasard, mais aussi essayé de mettre l'ancien mais rien ne change je n'arrive toujours pas a me connecter aux clients..

Merci beaucoup d'avance de votre aide

Share this post


Link to post
Share on other sites

Bonjour à tous.

Si j'écris un nouveau topic c'est pour avoir de l'aide. J'ai bien lu tout ce qui existait avant mais je n'ai pas eu de réponse à mon probleme.

Voilà: j'ai windows xp, mon fai est club-internet.

j'ai ouvert le port 49152, j'ai débloqué pour le pare feu windows, j'ai intégré dans mon routeur, mais je me retrouve toujours avec un débit de 2 ou 3ko/s. J'ai bien essayé de paramétrer différemment bitcomet mais rien ne change.

Pourtant la santé est à 2000% et quelque fois à 3000ù.

Je ne comprends pas.

Avez vous une idée?

merci

Share this post


Link to post
Share on other sites

bonjour namco83,

j'ai regroupé tes deux messages ... ce sera plus pratique

j'avais commencé à poster une réponse dans laquelle je te demandais si tu avais un routeur ... alors que la réponse était contenue dans ton deuxième message ...

je dois avouer que je ne comprends pas bien tes questions

et d'abord : qu'appelles-tu rentrer les ports conseillés par ton FAI Club-Internet ?

compte tenu de ce que tu décris, tu sembles avoir mis sens dessus-dessous les réglages de la box fournie par Club-Internet

ce qui explique que tu n'aies plus de connexion Internet et n'a rien à voir avec BitComet

ensuite : de quelle manière as-tu retrouvé tes réglages de connexion à l'Internet ?

en remettant la box de Club-Internet en configuration d'usine (hard-reboot) ? ou autrement ?

combien de téléchargements as-tu en cours ? un ou plusieurs ?

combien de peers et seeders ainsi que l'état du tracker pourraient donner des indications précieuses

éclaire-moi et je pourrai essayer de t'apporter un peu d'aide

bien cordialement

Laurent

PS désolé de cette réponse tardive

Share this post


Link to post
Share on other sites
Sign in to follow this  

×
×
  • Create New...