Jump to content
Comet Forums

port ascultare "necunoscut"-viteza download f.mica


Recommended Posts

Buna seara,

ma vad nevoit sa cer ajutor deoarece nu reusesc sa fac setarile necesare. Folosesc BitComet, si pina acum citeva zile portul de ascultare era blocat (lumina galbena) si am incercat sa remediez problema (sa ajung la lumina verde) urmind instructiunile de pe wiki.bitcomet.com . Rezultatul insa a fost contrar deoarece starea portului de ascultare este acum "necunoscut" iar viteza de download a scazut la valori extrem de mici. Am umblat la setarile routerului, am creat un "internet default gateway" in "network connections" insa probabil gresesc undeva deoarece nu ii dau de cap. Mentionez ca nu functioneaza nici cind comut firewall-ul din Norton pe "off". Am ajuns aici dupa ce am citit instructiuni pe f.multe alte site-uri, din pacate fara rezultat.

Rog pe cei care se pricep sa ma ajute sa rezolv problema.

Iata si coordonatele:

SO Windows xp sp3, antivirus Norton Internet Security 2009 ver. 16.2.0.7

Provider internet: Romtelecom

Router: Huawei HG 520s

Bit Comet ver. 1.09

Multumesc anticipat.

Good evening,

I find myself in the need for help because I can't do the required settings. I use BitComet, and until a few days ago my listen port was blocked (yellow light) and I tried to fix the problem (to get the green light) following the instructions from wiki.bitcomet.com .

The result was not what I expected because the port status has now turned to "unknown" and the downloading speed has decreased dramatically. I've modified the router's settings, I've created an "internet default gateway" in "network connections" but I must have been mistaken somewhere because I couldn't get around to fixing it. I mention that it doesn't work when I switch off the Norton firewall either. I got here after reading a lot of instructions from many sites, unfortunately to no avail.

I would be grateful if those who have the know how about this would help me solve the problem.

Here are the specifications:

Windows xp sp3 OS, Norton Internet Security 2009 V16.2.0.7

ISP: Romtelecom

Router: Huawei HG 520s

BitComet V1.09

Thanks in advance.

Edited by Vasy (see edit history)
Link to comment
Share on other sites

Gasesti ghiduri ilustrate pentru modemul tau pe portforward.com. Urmeaza tutorialul lor si apoi revino cu rezultatele.

Te sfatuiesc sa stergi toate noile setari facute de tine.

You'll find illustrated guides for your modem at portforward.com. Follow their tutorial and come back with the results.

I advise you to delete all the new settings you did.

Link to comment
Share on other sites

The port-probing server is down and in the process of being moved. Ignore the light status until that server is back up again.

Serverul care testeaza porturile este inactiv si in curs de mutare. Ignorati lumina de statut pana cand serverul este din nou activ.

Edited by Vasy (see edit history)
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...